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ABSTRACT

Please use this template when preparing your paper for submission to the International Journal of Nanoelectronics and Materials (IJNeaM). You can proceed section by section following the provided structure. However, if you have already prepared your paper manuscript in word document, then you may do “cut and paste” from your draft manuscript into this template. For example, you can copy the “Title” of your draft manuscript and paste it into the IJNeaM template, similarly followed by “Authors name”, “Affiliation”, “Abstract”, “Introduction” etc, section by section. An Abstract is required for every paper; it should summarize the reason for the work, the main findings/contributions, and the conclusions of the study. The abstract should be no longer than 250 words. Avoid incorporating images, tables, complex equations, or references within the Abstract
Keywords: Time-frequency analysis, Failure diagnosis, Diagnostics in rotating machinery, Vibration analysis

NOTE

Please read these instructions carefully. Authors are to follow the template otherwise the submitted material will not be accepted for publication.

INTRODUCTION
We, at IJNeaM, believe that a template should be a helpful tool rather than an obstacle when you're creating your paper. It should adapt to your writing style preferences and not compel you to complete fragmented sections of text. It should allow you to type any text, copy from previous versions, or load an already existing plain text to be formatted. You will therefore find no fill-in screens; you will not need to remember shortcut keys, to use lists of styles, bother about alignment, indents, fonts and point sizes. 
The purpose of this template is to facilitate easy and attractive styling of your article, following a format akin to that of IJNeaM. However, it's important to note that the ultimate appearance of your paper in both print and electronic media may vary to a greater or lesser extent from the layout achieved in this Word document
ORGANIZATION OF THE TEMPLATE
To use the IJNeaM template you should first save it as a Template on your computer. The template formats your text by using a Word feature, which defines the format (or appearance) of a paragraph of text with regards to letter size, indentation, line spacing, etc. If you’re not familiar with using this style, do not worry; the template arranges everything for you in a user-friendly way.

The Toolbar and Its Menus
The template chooses the most appropriate next style, e.g. after the style for authors’ names, you will automatically be in the affiliation style. After a section heading, the template will automatically switch to normal paragraph style, but naturally you can adjust all that using the menu options. In the menu, the Title Page styles are listed under ‘Head’, and the main text styles are under ‘Body’.

The menu in the Tools bar does more than just apply a style. It has palettes to insert author footnote symbols, Greek symbols, and some common math and chemistry symbols. Using the ‘Insert Equation’ option, you can create equations in the Word® equation editor. The ‘Insert Table’ option can be used to insert tables, and the ‘Insert Figure’ option can be used to browse to a chosen directory in your hard disk and insert figures in the desired position.

There are several ways in which you can enter and format your text in this template. The first way is to simply type your text in a blank document based on this template. If you want to apply a different style, e.g. for a section heading, start typing the text first as a new paragraph and, while the cursor is somewhere within the paragraph, choose the appropriate style from the drop-down custom menus. If you remove text to replace it with your own text, you should pay attention to the ‘section breaks’ in it. Switch to ‘Normal view’ on the ‘View’ menu to see the breaks. Word® uses those to separate the one-column and two-column parts, as well as to serve as page breaks. (You may find working in ‘Normal’ view more convenient anyway. Switching to ‘Page’ view will restore the two-column lay-out once you have finished.) From the Word® ‘File’ → ‘Page Setup’ menu, you can adjust the typing area to the paper size (A4 or Letter size paper) that you use. Using those options will remove the one- and two-column settings, so you will need to reinsert those, using the options in Microsoft Word® to adjust column settings. In case the layout becomes disrupted, insert the appropriate break (page break or column break) from the Word® menu to restore it. Switch to a 2-column layout after the Abstract. At the end of your text, balance the columns using the ‘Continuous’ option from the ‘Insert’ → ‘Break’ menu. Insert a switch to one column before any page-wide tables. 

· Title: 14 pt bold

· Author: 9pt

· Affiliation: 9p italics

· Abstract: 9pt

· Section Heading, Subsection Heading and Text: 10pt

· Table caption: 9pt bold and normal

· Reference: 10pt
Very often you will already have prepared (parts of) your text. If you load that text as a separate document, you can easily insert it into a document based on this template by cutting and pasting between the two documents. You can apply the appropriate styles to meet the IJNeaM layout.

You may also attach the template to an already existing document. Choose from the ‘Tools’ menu the option ‘Templates and Add-Ins…’. Select the ‘IJNeaM’ template and make sure to tick the box ‘Automatically update document styles’ to make the styles available. You may in this case have to adjust the margins of the document using the Page Setup options on the ‘File’ menu.

Alternatively, you may insert the whole text or parts you previously prepared by using on the ‘Insert’ menu of Word® the option ‘File…’. In that case take care to retain or re-insert the above mentioned section breaks. After the file is inserted, you can style it by placing the cursor in each paragraph and clicking the required style on the drop-down menus.

THE FIRST PAGE
Naturally, your paper should start with a concise and informative title. Do not use abbreviations in it. Next, list all authors with their first names or initials and surnames (in that order). Indicate the author for correspondence using the ‘Tools’ menu. Present addresses can be inserted as Word® footnotes using the ‘Insert’ → ‘Footnote’ menu. After having listed all authors’ names, you should list their respective affiliations. Link authors and affiliations using superscript lower-case letters from the ‘Author Footnote Symbols’ menu in the toolbar.

The Abstract

An Abstract is required for every paper; it should succinctly summarize the reason for the work, the main findings, and the conclusions of the study. The abstract should be no longer than 250 words. Do not include artwork, tables, elaborate equations or references to other parts of the paper or to the reference listing at the end.

The reason is that the Abstract should be understandable in itself to be suitable for storage in textual information retrieval systems. Supply some 3–8 keywords, separated with semicolons.

THE MAIN TEXT
The paper must include the following: (1) Introduction, (2) Theoretical Background, (3) Methodology, (4) Data Collection and Analysis, (5) Discussion and Results, (6) Conclusions and (7) References. Supplementary data and other sections are optional. You will usually want to divide your article into (numbered) sections and subsections (perhaps even sub-subsections). Code section headings using the options in the ‘Styles’ menu. Headings should reflect the relative importance of the sections. Note that text runs on after a 4th order heading. Use the heading style for the whole paragraph, but remove the italic coding except for the actual heading.

Ensure that all tables, figures and schemes are cited in the text in numerical order. Trade names should have an initial capital letter, and trademark protection should be acknowledged in the standard fashion, using the superscripted characters for trademarks and registered trademarks respectively. All measurements and data should be given in SI units where possible, or other internationally accepted units. Abbreviations should be used consistently throughout the text, and all nonstandard abbreviations should be defined on first usage. Authors are requested to draw attention to hazardous materials or procedures by adding the word CAUTION followed by a brief descriptive phrase and literature references if appropriate. The experimental information should be as concise as possible, while containing all the information necessary to guarantee reproducibility.

Tables and Figures

For purposes of review, all tables and figures should reside within the manuscript at the location where they are first mentioned in the text. If your paper is accepted, in the final production-ready draft, please group the tables and figures at the end of the manuscript. Figures, Schemes, and Tables should be numbered. Photos, graphs, line drawings, and other nontabular graphics should be high resolution (at least 200 dpi). Do not use shading as background or to indicate differences in quantity (e.g., as sometimes appears in bar graphs); instead, use patterns such as horizontal, vertical, diagonal, and zigzag lines (avoid fine dot patterns). Line weight should be at least 1 point. The image size should be large enough so that even if the figure is reduced to fit a single-column width (18 cm), the type will be no smaller than 8 points. If any of your figures contain colors other than black, and retaining those colors is critical to the meaning of the image, please indicate this information in the cover letter.

Artwork can be inserted using the Insert options in the ‘Insert’ menu. Make sure you embed, rather than link the object. Depending on the amount of detail, you can choose to display artwork in one column (8.8 cm wide) or across the page (18 cm wide). Scale your artwork in your graphics program before incorporating it in your text. If the artwork turns out to be too large or too small, resize it again in your graphics program and re-import it or use the sizing handles at the corner of the artwork. The text should not run along the sides of any figure. 

Table 1 Defect frequencies for the P&W bearing
	Bearing
	Rotation Speed

(RPM)
	Cage fault (FCF) Hz
	Inner raceway fault (FORF) Hz
	Outer raceway fault (FIRF) Hz
	Ball fault

Hz

	First Bearing
	34200
	261.34
	3704.86
	3136.14
	3403.8

	
	32000
	244.3
	3463.43
	2932.56
	3182.86

	
	25600
	195.6
	2772
	2347.15
	2547.48

	Second Bearing
	34200
	261.34
	3703.86
	3136.14
	3403.8

	
	32000
	244.3
	3463.43
	2932.56
	3182.86

	Third Bearing
	1000
	7.64
	108.32
	91.71
	99.54

	
	2000
	15.28
	216.58
	183.38
	199.03


You might find positioning your artwork within the text difficult anyway. In that case you may choose to place all artwork at the end of the text and insert a marker in the text at the desired place. In any case, please keep in mind that the placement of artwork may vary somewhat in relation to the page layout.

You can insert a caption below the figure or scheme. To keep the drawing and caption more easily together, select them both (hold down the <SHIFT> key and click both figure and caption) and choose, under the right mouse button, Grouping. Graphs may appear either on a fixed spot in the text, e.g. a chemical structure, or ‘floating’, normally a figure or scheme with a caption, which remains in the same place on the page regardless of the text flowing around it. To choose between the two options, right-click the graph, choose ‘Format object’, choose the ‘Position’ tab and tick or clear the ‘Float over text’ tick-box. If grouped with a caption, a figure will always be floating.
Please remember that we will always also need high-resolution versions of your artwork for printing, submitted as separate files in standard format (i.e. TIFF or EPS), not included in the Word® text document.

Lists

For tabular summations that do not deserve to be presented as a table, lists are often used. Lists may be either numbered or bulleted. Below you see examples of both.

1. The first entry in this list

2. The second entry

2.1. A subentry

3. The last entry

· A bulleted list item

· Another one

You can use the Bullets and Numbering options in the ‘Formatting’ toolbar of Word® to create lists. Note that you should first block the whole list. A sublisting is coded using the ‘Increase Indent’ (go to a sublevel of numbering) and ‘Decrease Indent’ (go to a higher level of numbering) buttons.

Equations

Conventionally, in mathematical equations, variables and anything that represents a value appear in italics, while chemical equations are displayed in roman, except for positional prefixes. You may choose to number equations for easy referencing. In that case the number should appear at the right margin.

You can type your equations and use the symbols in the Word® equation editor.
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EXPERIMENTAL SECTION
Authors should be as concise as possible in experimental descriptions. The Experimental section must contain all the information necessary to guarantee reproducibility. An introductory paragraph containing information concerning solvents, sources of less common starting materials, special equipment, etc., should be provided. This section needs to include the type of elemental analyzer and the name of the analytical lab. The procedures should be written in the past tense and include the weight, volume, etc., in parentheses after the names of the substances or solvents. General reaction conditions should be given only once. The title of an experiment should include the chemical name and compound number of the product prepared; subsequently, this compound should be identified by its number.
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